Gençler Portal'a Hoşgeldiniz.Ürünlerimiz için İletişim

   Google Grup   Google+  Facebook   Twitter  Gençler rss


Gönderen Konu: joomla 3.0 kurmak  (Okunma sayısı 2158 defa)

0 Üye ve 1 Ziyaretçi konuyu incelemekte.

genclerbilgi

  • Ziyaretçi
joomla 3.0 kurmak
« : Ekim 04, 2012, 09:39:29 ös »
Joomla 3.0 kurmak için hostumuzun php 3.2 den daha yüksek olması gerekir.Aşağıdaki linkten joomla 3.0 hakkında daha detaylı bilgi öğrenebilirsiniz.

 http://gencmobilya.wordpress.com/2012/10/04/joomla-3-0-hakkinda-merak-edilenler/ 
« Son Düzenleme: Ekim 04, 2012, 09:42:33 ös Gönderen: adminisrator »